<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://45.33.7.189/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://45.33.7.189/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://45.33.7.189/feed/atom" />
<link rel="pingback" href="http://45.33.7.189/xmlrpc.php" />

<meta property="og:image" content="http://45.33.7.189/wp-content/uploads/2017/01/20170122_150605-1000x600.jpg" />
<meta name="twitter:image" content="http://45.33.7.189/wp-content/uploads/2017/01/20170122_150605-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="La tarde de este domingo los actuales campeones de la XII Campeonato de la pelota profesional de Nicaragua continúan su preparación para el siguiente compromiso en Colombia donde se desarrollará la serie latinoamericana del 26 al 29 de enero. En esta ocasión realizan partido de fogueo con el equipo Teresa de la ciudad de El [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://45.33.7.189/tigres-se-preparan.html">
<meta name="twitter:title" content="Tigres se preparan">
<meta name="twitter:description" content="La tarde de este domingo los actuales campeones de la XII Campeonato de la pelota profesional de Nicaragua continúan su preparación para el siguiente compromiso en Colombia donde se desarrollará la serie latinoamericana del 26 al 29 de enero. En esta ocasión realizan partido de fogueo con el equipo Teresa de la ciudad de El [&hellip;]">


<title>Tigres se preparan - Desde Chinandega</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://45.33.7.189/tigres-se-preparan.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tigres se preparan - Desde Chinandega" />
<meta property="og:description" content="La tarde de este domingo los actuales campeones de la XII Campeonato de la pelota profesional de Nicaragua continúan su preparación para el siguiente compromiso en Colombia donde se desarrollará la serie latinoamericana del 26 al 29 de enero. En esta ocasión realizan partido de fogueo con el equipo Teresa de la ciudad de El &hellip;" />
<meta property="og:url" content="http://45.33.7.189/tigres-se-preparan.html" />
<meta property="og:site_name" content="Desde Chinandega" />
<meta property="article:publisher" content="https://www.facebook.com/desdechinandega/" />
<meta property="article:tag" content="destacado" />
<meta property="article:tag" content="lbpn" />
<meta property="article:tag" content="tigres" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2017-01-22T16:41:01+00:00" />
<meta property="article:modified_time" content="2017-01-22T18:17:44+00:00" />
<meta property="og:updated_time" content="2017-01-22T18:17:44+00:00" />
<meta property="og:image" content="http://45.33.7.189/wp-content/uploads/2017/01/20170122_150605.jpg" />
<meta property="og:image:width" content="4608" />
<meta property="og:image:height" content="2592" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La tarde de este domingo los actuales campeones de la XII Campeonato de la pelota profesional de Nicaragua continúan su preparación para el siguiente compromiso en Colombia donde se desarrollará la serie latinoamericana del 26 al 29 de enero. En esta ocasión realizan partido de fogueo con el equipo Teresa de la ciudad de El [&hellip;]" />
<meta name="twitter:title" content="Tigres se preparan - Desde Chinandega" />
<meta name="twitter:site" content="@desdechinandega" />
<meta name="twitter:image" content="http://45.33.7.189/wp-content/uploads/2017/01/20170122_150605.jpg" />
<meta name="twitter:creator" content="@desdechinandega" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Desde Chinandega &raquo; Feed" href="http://45.33.7.189/feed" />
<link rel="alternate" type="application/rss+xml" title="Desde Chinandega &raquo; RSS de los comentarios" href="http://45.33.7.189/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Desde Chinandega &raquo; Tigres se preparan RSS de los comentarios" href="http://45.33.7.189/tigres-se-preparan.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cf7-style-frontend-style-css'  href='http://45.33.7.189/wp-content/plugins/contact-form-7-style/css/frontend.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-style-responsive-style-css'  href='http://45.33.7.189/wp-content/plugins/contact-form-7-style/css/responsive.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://45.33.7.189/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://45.33.7.189/wp-content/themes/flex-mag/css/reset.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://45.33.7.189/wp-content/themes/flex-mag/style.css?ver=4.7.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://45.33.7.189/wp-content/themes/flex-mag/css/iecss.css?ver=4.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://45.33.7.189/wp-content/themes/flex-mag/css/media-queries.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://45.33.7.189/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://45.33.7.189/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-5026326-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://45.33.7.189/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://45.33.7.189/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45.33.7.189/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/45.33.7.189\/wp-admin\/admin-ajax.php","security":"3042a03ea2","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/45.33.7.189\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45.33.7.189/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://45.33.7.189/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://45.33.7.189/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://45.33.7.189/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://wp.me/p7MJon-2tm' />
<link rel="alternate" type="application/json+oembed" href="http://45.33.7.189/wp-json/oembed/1.0/embed?url=http%3A%2F%2F45.33.7.189%2Ftigres-se-preparan.html" />
<link rel="alternate" type="text/xml+oembed" href="http://45.33.7.189/wp-json/oembed/1.0/embed?url=http%3A%2F%2F45.33.7.189%2Ftigres-se-preparan.html&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>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</style>
	
<style type="text/css">









.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

</style>


<style class='cf7-style' media='screen' type='text/css'>

</style>
<link rel="icon" href="http://45.33.7.189/wp-content/uploads/2016/09/cropped-logotw-32x32.png" sizes="32x32" />
<link rel="icon" href="http://45.33.7.189/wp-content/uploads/2016/09/cropped-logotw-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://45.33.7.189/wp-content/uploads/2016/09/cropped-logotw-180x180.png" />
<meta name="msapplication-TileImage" content="http://45.33.7.189/wp-content/uploads/2016/09/cropped-logotw-270x270.png" />

</head>

<body class="post-template-default single single-post postid-9508 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/desdechinandega/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/DesdeChinandega" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://www.google.com/+Desdechinandega" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/c/Desdechinandega" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://45.33.7.189/feed/rss" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-portada-container"><ul id="menu-portada" class="menu"><li id="menu-item-5523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5523"><a href="http://www.desdechinandega.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.desdechinandega.com', 'Inicio');" title="Portada">Inicio</a></li>
<li id="menu-item-5851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5851"><a title="Desde Chinandega Radio" href="http://45.33.7.189/radio">Radio Antrax</a></li>
<li id="menu-item-6173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6173"><a href="http://45.33.7.189/categoria/noticias">Noticias</a></li>
<li id="menu-item-7834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7834"><a href="http://45.33.7.189/categoria/comunidad">Comunidad</a></li>
<li id="menu-item-6174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6174"><a href="http://45.33.7.189/categoria/destinos">Destinos</a></li>
<li id="menu-item-5569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5569"><a href="http://45.33.7.189/categoria/deportes">Deportes</a></li>
<li id="menu-item-7826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7826"><a href="http://45.33.7.189/categoria/eco-occidente">Eco Occidente</a>
<ul class="sub-menu">
	<li id="menu-item-7827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7827"><a href="http://45.33.7.189/categoria/eco-occidente/chinandega-en-el-corazon">Chinandega en el corazon</a></li>
	<li id="menu-item-7828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7828"><a href="http://45.33.7.189/categoria/eco-occidente/eco-informativo">Eco informativo</a></li>
	<li id="menu-item-7829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7829"><a href="http://45.33.7.189/categoria/eco-occidente/la-cancion-nicaraguense">La canción nicaraguense</a></li>
	<li id="menu-item-7830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7830"><a href="http://45.33.7.189/categoria/eco-occidente/cita-celebre">La cita célebre</a></li>
	<li id="menu-item-7831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7831"><a href="http://45.33.7.189/categoria/eco-occidente/la-musica-a-traves-del-tiempo">La música a traves del tiempo</a></li>
</ul>
</li>
<li id="menu-item-7832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7832"><a href="http://45.33.7.189/categoria/blog">Especiales</a></li>
<li id="menu-item-7915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7915"><a href="http://45.33.7.189/categoria/la-voz-de-chinandega">La voz de Chinandega</a></li>
<li id="menu-item-8394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8394"><a href="http://45.33.7.189/categoria/empresariales">Empresariales</a></li>
<li id="menu-item-7833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7833"><a href="http://45.33.7.189/categoria/fe">Fé</a></li>
<li id="menu-item-6577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6577"><a href="http://45.33.7.189/videos">Videos</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="http://45.33.7.189/"><img itemprop="logo" src="http://www.desdechinandega.com/wp-content/uploads/2016/10/logo-3.png" alt="Desde Chinandega" data-rjs="2" /></a>
																						<h2 class="mvp-logo-title">Desde Chinandega</h2>
													</div><!--logo-wide-wrap-->
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://45.33.7.189/"><img src="http://www.desdechinandega.com/wp-content/uploads/2016/10/logo-nav.png" alt="Desde Chinandega" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-portada-container"><ul id="menu-portada-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5523"><a href="http://www.desdechinandega.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.desdechinandega.com', 'Inicio');" title="Portada">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5851"><a title="Desde Chinandega Radio" href="http://45.33.7.189/radio">Radio Antrax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6173"><a href="http://45.33.7.189/categoria/noticias">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7834"><a href="http://45.33.7.189/categoria/comunidad">Comunidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6174"><a href="http://45.33.7.189/categoria/destinos">Destinos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5569"><a href="http://45.33.7.189/categoria/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7826"><a href="http://45.33.7.189/categoria/eco-occidente">Eco Occidente</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7827"><a href="http://45.33.7.189/categoria/eco-occidente/chinandega-en-el-corazon">Chinandega en el corazon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7828"><a href="http://45.33.7.189/categoria/eco-occidente/eco-informativo">Eco informativo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7829"><a href="http://45.33.7.189/categoria/eco-occidente/la-cancion-nicaraguense">La canción nicaraguense</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7830"><a href="http://45.33.7.189/categoria/eco-occidente/cita-celebre">La cita célebre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7831"><a href="http://45.33.7.189/categoria/eco-occidente/la-musica-a-traves-del-tiempo">La música a traves del tiempo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7832"><a href="http://45.33.7.189/categoria/blog">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7915"><a href="http://45.33.7.189/categoria/la-voz-de-chinandega">La voz de Chinandega</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8394"><a href="http://45.33.7.189/categoria/empresariales">Empresariales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7833"><a href="http://45.33.7.189/categoria/fe">Fé</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6577"><a href="http://45.33.7.189/videos">Videos</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://45.33.7.189/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/desdechinandega/" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/DesdeChinandega" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://45.33.7.189/tigres-se-preparan.html"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio TORTA1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6876715531540774"
     data-ad-slot="5657277370"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-9508 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-destacado tag-lbpn tag-tigres">
													<header id="post-header">
																	<a class="post-cat-link" href="http://45.33.7.189/categoria/deportes"><span class="post-head-cat">Deportes</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Tigres se preparan</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img src="http://45.33.7.189/wp-content/uploads/2015/08/ricardo-80x80.png" width="50" height="50" alt="Ricardo Delgado E" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://45.33.7.189/author/ricardodelgdoe" title="Entradas de Ricardo Delgado E" rel="author">Ricardo Delgado E</a></span>  <span class="author-email"><a href="mailto:richardeles78@gmail.com"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-01-22">22 enero, 2017</time></span>
														<meta itemprop="dateModified" content="2017-01-22"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="4608" height="2592" src="http://45.33.7.189/wp-content/uploads/2017/01/20170122_150605.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://45.33.7.189/wp-content/uploads/2017/01/20170122_150605.jpg 4608w, http://45.33.7.189/wp-content/uploads/2017/01/20170122_150605-235x132.jpg 235w, http://45.33.7.189/wp-content/uploads/2017/01/20170122_150605-768x432.jpg 768w, http://45.33.7.189/wp-content/uploads/2017/01/20170122_150605-700x394.jpg 700w" sizes="(max-width: 4608px) 100vw, 4608px" data-attachment-id="9509" data-permalink="http://45.33.7.189/tigres-se-preparan.html/20170122_150605" data-orig-file="http://45.33.7.189/wp-content/uploads/2017/01/20170122_150605.jpg" data-orig-size="4608,2592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LG-K530&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485097565&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0019305019305019&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170122_150605" data-image-description="" data-medium-file="http://45.33.7.189/wp-content/uploads/2017/01/20170122_150605-235x132.jpg" data-large-file="http://45.33.7.189/wp-content/uploads/2017/01/20170122_150605-700x394.jpg" />																								<meta itemprop="url" content="http://45.33.7.189/wp-content/uploads/2017/01/20170122_150605.jpg">
												<meta itemprop="width" content="4608">
												<meta itemprop="height" content="2592">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-9508 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-destacado tag-lbpn tag-tigres">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://45.33.7.189/tigres-se-preparan.html&amp;t=Tigres se preparan', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Tigres se preparan -&amp;url=http://45.33.7.189/tigres-se-preparan.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Tigres se preparan http://45.33.7.189/tigres-se-preparan.html"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://45.33.7.189/tigres-se-preparan.html&amp;media=http://45.33.7.189/wp-content/uploads/2017/01/20170122_150605-1000x600.jpg&amp;description=Tigres se preparan', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Tigres se preparan&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://45.33.7.189/tigres-se-preparan.html"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="#disqus_thread"><div class="social-comments comment-click-9508"><i class="fa fa-commenting fa-2"></i></div></a>
																																				</section><!--social-sharing-top-->
																														<p style="text-align: left;">La tarde de este domingo los actuales campeones de la XII Campeonato de la pelota profesional de Nicaragua continúan su preparación para el siguiente compromiso en Colombia donde se desarrollará la serie latinoamericana del 26 al 29 de enero.</p>
<p style="text-align: left;">En esta ocasión realizan partido de fogueo con el equipo Teresa de la ciudad de El Viejo y mañana lunes lo haran con Los Naranjeros, equipo que representa a Chinandega en el pomares.</p>
<p style="text-align: left;">Cabe destacar, que en estos partidos estan alineando los cuatro refuerzos que solicitaron los Tigres, Janior Montes, Darrel Campbell, Jilton Calderon y Fidencio Flores, estos arribaron a Chinandega para unirse al equipo y viajar la próxima semana.</p>
<p style="text-align: left;">Los Tigres inician el dia jueves contra Colomibia, el viernes contra México a las 3 pm, sábado contra Panamá a las 3 pm y de quedar en primer o segundo lugar estarían en la gran final el dia domingo 29 de enero..</p>
<p style="text-align: left;">Ayer el equipo participó con miles de aficionados  en su fiesta de coronación en la plaza Salomón I Mayorga, la que estuvo amenizada por el rey del chinano y el grupo Bakanos, ambos creadores de temas  musicales dedicados al equipo.</p>
<p style="text-align: left;">La aficion se hizo presente al Efrain para darle seguimiento a sus queridos Tigres y asi queda una vez más demostrado que es la mejor del pais.</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115048587-9508-5885c86b0b690' data-src='//widgets.wp.com/likes/#blog_id=115048587&amp;post_id=9508&amp;origin=45.33.7.189&amp;obj_id=115048587-9508-5885c86b0b690' data-name='like-post-frame-115048587-9508-5885c86b0b690'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://www.desdechinandega.com/wp-content/uploads/2016/10/logo-3.png"/>
													<meta itemprop="url" content="http://www.desdechinandega.com/wp-content/uploads/2016/10/logo-3.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Desde Chinandega">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://45.33.7.189/tag/destacado" rel="tag">destacado</a>, <a href="http://45.33.7.189/tag/lbpn" rel="tag">lbpn</a>, <a href="http://45.33.7.189/tag/tigres" rel="tag">tigres</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://45.33.7.189/tigres-se-preparan.html&amp;t=Tigres se preparan', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Tigres se preparan -&amp;url=http://45.33.7.189/tigres-se-preparan.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Tigres se preparan http://45.33.7.189/tigres-se-preparan.html"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://45.33.7.189/tigres-se-preparan.html&amp;media=http://45.33.7.189/wp-content/uploads/2017/01/20170122_150605-1000x600.jpg&amp;description=Tigres se preparan', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Tigres se preparan&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://45.33.7.189/tigres-se-preparan.html"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://45.33.7.189/tigres-se-puede.html" rel="bookmark" title="Vamos Tigres, ¡Si se puede!">
						<img width="300" height="180" src="http://45.33.7.189/wp-content/uploads/2016/10/tigres-300x180.jpeg" class="reg-img wp-post-image" alt="Logo Tigres" data-attachment-id="8591" data-permalink="http://45.33.7.189/tigres-3" data-orig-file="http://45.33.7.189/wp-content/uploads/2016/10/tigres.jpeg" data-orig-size="400,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tigres" data-image-description="" data-medium-file="http://45.33.7.189/wp-content/uploads/2016/10/tigres-235x235.jpeg" data-large-file="http://45.33.7.189/wp-content/uploads/2016/10/tigres.jpeg" />						<img width="80" height="80" src="http://45.33.7.189/wp-content/uploads/2016/10/tigres-80x80.jpeg" class="mob-img wp-post-image" alt="Logo Tigres" srcset="http://45.33.7.189/wp-content/uploads/2016/10/tigres-80x80.jpeg 80w, http://45.33.7.189/wp-content/uploads/2016/10/tigres-150x150.jpeg 150w, http://45.33.7.189/wp-content/uploads/2016/10/tigres-235x235.jpeg 235w, http://45.33.7.189/wp-content/uploads/2016/10/tigres-300x300.jpeg 300w, http://45.33.7.189/wp-content/uploads/2016/10/tigres-128x128.jpeg 128w, http://45.33.7.189/wp-content/uploads/2016/10/tigres-32x32.jpeg 32w, http://45.33.7.189/wp-content/uploads/2016/10/tigres.jpeg 400w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="8591" data-permalink="http://45.33.7.189/tigres-3" data-orig-file="http://45.33.7.189/wp-content/uploads/2016/10/tigres.jpeg" data-orig-size="400,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tigres" data-image-description="" data-medium-file="http://45.33.7.189/wp-content/uploads/2016/10/tigres-235x235.jpeg" data-large-file="http://45.33.7.189/wp-content/uploads/2016/10/tigres.jpeg" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://45.33.7.189/tigres-se-puede.html">Vamos Tigres, ¡Si se puede!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://45.33.7.189/nuevo-pitcher-dominicano-los-tigres-chinandega.html" rel="bookmark" title="Nuevos cambios en el rosters de los Tigres de Chinandega">
						<img width="300" height="180" src="http://45.33.7.189/wp-content/uploads/2016/10/MarcosFrias-300x180.jpg" class="reg-img wp-post-image" alt="marcosfrias" srcset="http://45.33.7.189/wp-content/uploads/2016/10/MarcosFrias-300x180.jpg 300w, http://45.33.7.189/wp-content/uploads/2016/10/MarcosFrias-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="9058" data-permalink="http://45.33.7.189/nuevo-pitcher-dominicano-los-tigres-chinandega.html/marcosfrias" data-orig-file="http://45.33.7.189/wp-content/uploads/2016/10/MarcosFrias.jpg" data-orig-size="600,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marcosfrias" data-image-description="" data-medium-file="http://45.33.7.189/wp-content/uploads/2016/10/MarcosFrias-235x196.jpg" data-large-file="http://45.33.7.189/wp-content/uploads/2016/10/MarcosFrias.jpg" />						<img width="80" height="80" src="http://45.33.7.189/wp-content/uploads/2016/10/MarcosFrias-80x80.jpg" class="mob-img wp-post-image" alt="marcosfrias" srcset="http://45.33.7.189/wp-content/uploads/2016/10/MarcosFrias-80x80.jpg 80w, http://45.33.7.189/wp-content/uploads/2016/10/MarcosFrias-150x150.jpg 150w, http://45.33.7.189/wp-content/uploads/2016/10/MarcosFrias-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="9058" data-permalink="http://45.33.7.189/nuevo-pitcher-dominicano-los-tigres-chinandega.html/marcosfrias" data-orig-file="http://45.33.7.189/wp-content/uploads/2016/10/MarcosFrias.jpg" data-orig-size="600,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marcosfrias" data-image-description="" data-medium-file="http://45.33.7.189/wp-content/uploads/2016/10/MarcosFrias-235x196.jpg" data-large-file="http://45.33.7.189/wp-content/uploads/2016/10/MarcosFrias.jpg" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://45.33.7.189/nuevo-pitcher-dominicano-los-tigres-chinandega.html">Nuevos cambios en el rosters de los Tigres de Chinandega</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://45.33.7.189/tigres-chinandega-listos-rugir.html" rel="bookmark" title="Tigres de Chinandega listos para rugir">
						<img width="300" height="180" src="http://45.33.7.189/wp-content/uploads/2016/10/conferenciatigres-300x180.png" class="reg-img wp-post-image" alt="conferenciatigres" srcset="http://45.33.7.189/wp-content/uploads/2016/10/conferenciatigres-300x180.png 300w, http://45.33.7.189/wp-content/uploads/2016/10/conferenciatigres-1000x600.png 1000w, http://45.33.7.189/wp-content/uploads/2016/10/conferenciatigres-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="9013" data-permalink="http://45.33.7.189/tigres-chinandega-listos-rugir.html/conferenciatigres" data-orig-file="http://45.33.7.189/wp-content/uploads/2016/10/conferenciatigres.png" data-orig-size="2304,1118" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="conferenciatigres" data-image-description="" data-medium-file="http://45.33.7.189/wp-content/uploads/2016/10/conferenciatigres-235x114.png" data-large-file="http://45.33.7.189/wp-content/uploads/2016/10/conferenciatigres-700x340.png" />						<img width="80" height="80" src="http://45.33.7.189/wp-content/uploads/2016/10/conferenciatigres-80x80.png" class="mob-img wp-post-image" alt="conferenciatigres" srcset="http://45.33.7.189/wp-content/uploads/2016/10/conferenciatigres-80x80.png 80w, http://45.33.7.189/wp-content/uploads/2016/10/conferenciatigres-150x150.png 150w, http://45.33.7.189/wp-content/uploads/2016/10/conferenciatigres-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="9013" data-permalink="http://45.33.7.189/tigres-chinandega-listos-rugir.html/conferenciatigres" data-orig-file="http://45.33.7.189/wp-content/uploads/2016/10/conferenciatigres.png" data-orig-size="2304,1118" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="conferenciatigres" data-image-description="" data-medium-file="http://45.33.7.189/wp-content/uploads/2016/10/conferenciatigres-235x114.png" data-large-file="http://45.33.7.189/wp-content/uploads/2016/10/conferenciatigres-700x340.png" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://45.33.7.189/tigres-chinandega-listos-rugir.html">Tigres de Chinandega listos para rugir</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ANUNCIO TORTA ADAPTABLE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6876715531540774"
     data-ad-slot="2424609379"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-9508 com-but-9508">
													<span class="comment-but-text">Comments</span>
												</div><!--comments-button-->
												<div id="disqus_thread" class="disqus-thread-9508"></div>
    <script type="text/javascript">
        var disqus_shortname = "chinandega";
        var disqus_title = "Tigres se preparan";
        var disqus_url = "http://45.33.7.189/tigres-se-preparan.html";
        var disqus_identifier = "chinandega-9508";
    </script>																														</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 DesdeChinandega.Com 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6876715531540774"
     data-ad-slot="4032965823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
						<div class="side-widget advads-widget"><div data-id="9017" id="advads-405562630"><a href="http://farallones.desdechinandega.com/"><img width="300" height="250" src='http://45.33.7.189/wp-content/uploads/2016/10/farallones.gif' alt='' title='farallones' /></a></div></div>			<div class="widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 DesdeChinandega.Com 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6876715531540774"
     data-ad-slot="4032965823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
		<div id="mvp_facebook_widget-3" class="side-widget mvp_facebook_widget"><h4 class="post-header"><span class="post-header">Facebook</span></h4>			<div class="fb-page" data-href="http://www.facebook.com/desdechinandega" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div><div class="side-widget advads-widget"><div data-id="8365" id="advads-75598406"><a href="https://www.facebook.com/osejoventasaldetalle/"><img width="300" height="300" src='http://45.33.7.189/wp-content/uploads/2016/09/Graces_AccessoriesDC.gif' alt='' title='graces_accessoriesdc' /></a></div></div><div class="side-widget advads-widget"><div data-id="8385" id="advads-140909596"><a href="https://www.facebook.com/kamilas.tours/"><img width="300" height="300" src='http://45.33.7.189/wp-content/uploads/2016/09/KAMILASTOURS_DC.gif' alt='' title='kamilastours_dc' /></a></div></div><div id="categories-6" class="side-widget widget_categories"><h4 class="post-header"><span class="post-header">Categorías</span></h4>		<ul>
	<li class="cat-item cat-item-361"><a href="http://45.33.7.189/categoria/nicaragua" >Archivo</a>
</li>
	<li class="cat-item cat-item-538"><a href="http://45.33.7.189/categoria/eco-occidente/chinandega-en-el-corazon" >Chinandega en el corazon</a>
</li>
	<li class="cat-item cat-item-527"><a href="http://45.33.7.189/categoria/comunidad" title="Noticias sobre temas de la ciudad">Comunidad</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://45.33.7.189/categoria/deportes" >Deportes</a>
</li>
	<li class="cat-item cat-item-360"><a href="http://45.33.7.189/categoria/destinos" title="Conoce las bellezas que te ofrece Chinandega">Destinos</a>
</li>
	<li class="cat-item cat-item-540"><a href="http://45.33.7.189/categoria/eco-occidente/eco-informativo" >Eco informativo</a>
</li>
	<li class="cat-item cat-item-536"><a href="http://45.33.7.189/categoria/eco-occidente" title="Radio revista Social-ambiental-Cultural">Eco Occidente</a>
</li>
	<li class="cat-item cat-item-525"><a href="http://45.33.7.189/categoria/empresariales" title="Notas de caracter empresarial">Empresariales</a>
</li>
	<li class="cat-item cat-item-411"><a href="http://45.33.7.189/categoria/blog" title="Temas de interés">Especiales</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://45.33.7.189/categoria/fe" >Fé</a>
</li>
	<li class="cat-item cat-item-541"><a href="http://45.33.7.189/categoria/eco-occidente/la-cancion-nicaraguense" title="Canciones Nicaraguenses">La canción nicaraguense</a>
</li>
	<li class="cat-item cat-item-537"><a href="http://45.33.7.189/categoria/eco-occidente/cita-celebre" title="Citas celebres para mejorar la vida.">La cita célebre</a>
</li>
	<li class="cat-item cat-item-539"><a href="http://45.33.7.189/categoria/eco-occidente/la-musica-a-traves-del-tiempo" >La música a traves del tiempo</a>
</li>
	<li class="cat-item cat-item-565"><a href="http://45.33.7.189/categoria/la-voz-de-chinandega" title="Semanario histórico, educativo, cultural que se transmite en Radio Veritas los sábados y domingos a partir de las 3:00 pm, retransmitido por radio antrax.">La voz de Chinandega</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://45.33.7.189/categoria/lo-actual" >LO ACTUAL</a>
</li>
	<li class="cat-item cat-item-359"><a href="http://45.33.7.189/categoria/noticias" title="Informaciones de Occidente">Noticias</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://45.33.7.189/categoria/fe/semana-santa-2011" >Semana Santa 2013</a>
</li>
	<li class="cat-item cat-item-343"><a href="http://45.33.7.189/categoria/fe/semana-santa-2015" >Semana Santa 2015</a>
</li>
	<li class="cat-item cat-item-493"><a href="http://45.33.7.189/categoria/fe/semana-santa-2016" title="Semana Santa 2016 Chinandega">Semana Santa 2016</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://45.33.7.189/categoria/videos" >Videos</a>
</li>
		</ul>
</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://45.33.7.189/fallece-argelio-cordoba.html" rel="prev">Fallece Argelio Córdoba</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://www.desdechinandega.com/wp-content/uploads/2016/08/logo2-2.png" alt="Desde Chinandega" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>Sitio web de la ciudad de Chinandega, Nicaragua. Nuestra misión es dar a conocer la cultura, tradiciones y acontecimientos de la ciudad. </br> Si desea contactarnos puede escribirnos dando click <a href="http://www.desdechinandega.com/contacto" title="Contacto">aquí.</a></p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/desdechinandega/" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/DesdeChinandega" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-goog">
														<a href="https://www.google.com/+Desdechinandega" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="https://www.youtube.com/c/Desdechinandega" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="http://45.33.7.189/feed/rss" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="mvp_facebook_widget-4" class="foot-widget left relative mvp_facebook_widget"><h3 class="foot-head">Facebook</h3>			<div class="fb-page" data-href="http://www.facebook.com/desdechinandega" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div><div id="mvp_tags_widget-2" class="foot-widget left relative mvp_tags_widget"><h3 class="foot-head">Tags</h3>
			<div class="tag-cloud left relative">
				<a href='http://45.33.7.189/tag/destacado' class='tag-link-547 tag-link-position-1' title='93 temas' style='font-size: 10px;'>destacado</a>
<a href='http://45.33.7.189/tag/chinandega' class='tag-link-44 tag-link-position-2' title='76 temas' style='font-size: 10px;'>chinandega</a>
<a href='http://45.33.7.189/tag/nicaragua-2' class='tag-link-17 tag-link-position-3' title='41 temas' style='font-size: 10px;'>nicaragua</a>
<a href='http://45.33.7.189/tag/adipiscing' class='tag-link-175 tag-link-position-4' title='20 temas' style='font-size: 10px;'>adipiscing</a>
<a href='http://45.33.7.189/tag/theme' class='tag-link-192 tag-link-position-5' title='20 temas' style='font-size: 10px;'>theme</a>
<a href='http://45.33.7.189/tag/sit' class='tag-link-190 tag-link-position-6' title='20 temas' style='font-size: 10px;'>sit</a>
<a href='http://45.33.7.189/tag/shahrzad' class='tag-link-189 tag-link-position-7' title='20 temas' style='font-size: 10px;'>shahrzad</a>
<a href='http://45.33.7.189/tag/seo' class='tag-link-188 tag-link-position-8' title='20 temas' style='font-size: 10px;'>seo</a>
<a href='http://45.33.7.189/tag/responsive' class='tag-link-187 tag-link-position-9' title='20 temas' style='font-size: 10px;'>responsive</a>
<a href='http://45.33.7.189/tag/lorem' class='tag-link-185 tag-link-position-10' title='20 temas' style='font-size: 10px;'>Lorem</a>
<a href='http://45.33.7.189/tag/jquery' class='tag-link-184 tag-link-position-11' title='20 temas' style='font-size: 10px;'>jquery</a>
<a href='http://45.33.7.189/tag/ipsum' class='tag-link-183 tag-link-position-12' title='20 temas' style='font-size: 10px;'>ipsum</a>
<a href='http://45.33.7.189/tag/great' class='tag-link-181 tag-link-position-13' title='20 temas' style='font-size: 10px;'>great</a>
<a href='http://45.33.7.189/tag/google' class='tag-link-180 tag-link-position-14' title='20 temas' style='font-size: 10px;'>google</a>
<a href='http://45.33.7.189/tag/dolor' class='tag-link-179 tag-link-position-15' title='20 temas' style='font-size: 10px;'>dolor</a>
<a href='http://45.33.7.189/tag/css3' class='tag-link-178 tag-link-position-16' title='20 temas' style='font-size: 10px;'>css3</a>
<a href='http://45.33.7.189/tag/consectetur' class='tag-link-177 tag-link-position-17' title='20 temas' style='font-size: 10px;'>consectetur</a>
<a href='http://45.33.7.189/tag/amet' class='tag-link-176 tag-link-position-18' title='20 temas' style='font-size: 10px;'>amet</a>
<a href='http://45.33.7.189/tag/html5' class='tag-link-182 tag-link-position-19' title='20 temas' style='font-size: 10px;'>html5</a>
<a href='http://45.33.7.189/tag/beisbol' class='tag-link-19 tag-link-position-20' title='16 temas' style='font-size: 10px;'>beisbol</a>
<a href='http://45.33.7.189/tag/catolico' class='tag-link-227 tag-link-position-21' title='16 temas' style='font-size: 10px;'>catolico</a>
<a href='http://45.33.7.189/tag/fe' class='tag-link-381 tag-link-position-22' title='15 temas' style='font-size: 10px;'>fe</a>
<a href='http://45.33.7.189/tag/sismo' class='tag-link-125 tag-link-position-23' title='14 temas' style='font-size: 10px;'>sismo</a>
<a href='http://45.33.7.189/tag/peregrinos' class='tag-link-324 tag-link-position-24' title='14 temas' style='font-size: 10px;'>Peregrinos</a>
<a href='http://45.33.7.189/tag/monsenor' class='tag-link-382 tag-link-position-25' title='13 temas' style='font-size: 10px;'>monseñor</a>
<a href='http://45.33.7.189/tag/tigres' class='tag-link-222 tag-link-position-26' title='11 temas' style='font-size: 10px;'>tigres</a>
<a href='http://45.33.7.189/tag/terremoto' class='tag-link-207 tag-link-position-27' title='11 temas' style='font-size: 10px;'>terremoto</a>
<a href='http://45.33.7.189/tag/lluvias' class='tag-link-124 tag-link-position-28' title='9 temas' style='font-size: 10px;'>lluvias</a>
<a href='http://45.33.7.189/tag/temblor' class='tag-link-53 tag-link-position-29' title='8 temas' style='font-size: 10px;'>temblor</a>
<a href='http://45.33.7.189/tag/cultura' class='tag-link-216 tag-link-position-30' title='8 temas' style='font-size: 10px;'>cultura</a>
<a href='http://45.33.7.189/tag/lbpn' class='tag-link-642 tag-link-position-31' title='7 temas' style='font-size: 10px;'>lbpn</a>
<a href='http://45.33.7.189/tag/purisima' class='tag-link-391 tag-link-position-32' title='7 temas' style='font-size: 10px;'>purisima</a>
<a href='http://45.33.7.189/tag/leon' class='tag-link-335 tag-link-position-33' title='7 temas' style='font-size: 10px;'>Leon</a>
<a href='http://45.33.7.189/tag/chikungunya' class='tag-link-258 tag-link-position-34' title='7 temas' style='font-size: 10px;'>Chikungunya</a>
<a href='http://45.33.7.189/tag/teleton' class='tag-link-16 tag-link-position-35' title='6 temas' style='font-size: 10px;'>teleton</a>
<a href='http://45.33.7.189/tag/sismos' class='tag-link-144 tag-link-position-36' title='6 temas' style='font-size: 10px;'>sismos</a>
<a href='http://45.33.7.189/tag/deporte' class='tag-link-512 tag-link-position-37' title='6 temas' style='font-size: 10px;'>deporte</a>
<a href='http://45.33.7.189/tag/otto' class='tag-link-764 tag-link-position-38' title='6 temas' style='font-size: 10px;'>otto</a>
<a href='http://45.33.7.189/tag/santa-ana' class='tag-link-369 tag-link-position-39' title='5 temas' style='font-size: 10px;'>santa ana</a>
<a href='http://45.33.7.189/tag/deportes-2' class='tag-link-18 tag-link-position-40' title='5 temas' style='font-size: 10px;'>deportes</a>			</div>

		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-menu2-container"><ul id="menu-menu2" class="menu"><li id="menu-item-5565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5565"><a href="http://www.desdechinandega.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.desdechinandega.com/', 'Inicio');">Inicio</a></li>
<li id="menu-item-5563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5563"><a href="http://45.33.7.189/politica-de-privacidad">Politica de Privacidad</a></li>
<li id="menu-item-5564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5564"><a href="http://45.33.7.189/terminos-de-uso">Términos de Uso</a></li>
<li id="menu-item-7916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7916"><a href="http://45.33.7.189/contacto">Contacto</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2016 <a href="http://www.navegacionesfranks.com" title="Servicios Web Nicaragua">Navegaciones Franks</a></p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#post-sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	<div class="grofile-hash-map-3e7e2fc664570d4c549d5d64aebf64ad">
	</div>
	</div>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-9508").on("click", function(){
  	  $(".com-click-id-9508").show();
	  $(".disqus-thread-9508").show();
  	  $(".com-but-9508").hide();
  	});
	

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://45.33.7.189/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://45.33.7.189/wp-content/plugins/contact-form-7-style/js/frontend-min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://45.33.7.189/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45.33.7.189/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://45.33.7.189/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://45.33.7.189/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://45.33.7.189/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://45.33.7.189/wp-content/themes/flex-mag/js/scripts.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://45.33.7.189/wp-content/themes/flex-mag/js/retina.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://45.33.7.189/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://45.33.7.189/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://45.33.7.189/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.5'></script>
<script type='text/javascript' src='http://45.33.7.189/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.5'></script>
<script type='text/javascript' src='http://45.33.7.189/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.5'></script>
<script type='text/javascript' src='http://45.33.7.189/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.5'></script>
<script type='text/javascript' src='http://chinandega.disqus.com/embed.js?ver=4.7.1'></script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'115048587',post:'9508',tz:'-6',srv:'45.33.7.189'} ]);
	_stq.push([ 'clickTrackerInit', '115048587', '9508' ]);
</script>
</body>
</html>